<!DOCTYPE html>
<html lang="de">
<head>
  <title>Mit der Transsib quer durch Russland - reisereporter.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="VpWyKr30KbTZcx1P8jiyasAxab7F8PRCpqGjqZmhp29eMRiBhAeW+G00Xie3IrErxvrZMqX66rIt3jQw1wMtIw==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/reisereporter-cea302a8d14af44bd98b617c1f68bd71fb794fe2009516408f0ac5babdb4e480.css" />
        <link rel="stylesheet" media="all" href="/entries/transsibirische-eisenbahn.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F15248-20190504063743000000000" data-name="entry" />

        <link rel="canonical" href="http://storytelling.reisereporter.de/transsibirische-eisenbahn" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/479/v1/medium/2019-04-26_10_51_58-Baikalsee_Rohschnitt_Dennis_Schmelz_%28Presse_Footage%29.mp4.JPG?1556268745" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/479/v1/medium/2019-04-26_10_51_58-Baikalsee_Rohschnitt_Dennis_Schmelz_%28Presse_Footage%29.mp4.JPG?1556268745" />


<meta property="og:title" content="Mit der Transsib quer durch Russland - reisereporter.de" />
<meta property="og:description" name="description" content="9.288 Kilometern zwischen Moskau und Wladiwostok." />
<meta property="og:url" content="http://storytelling.reisereporter.de/transsibirische-eisenbahn" />
<meta property="og:site_name" content="reisereporter.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="9.288 Kilometern zwischen Moskau und Wladiwostok." />

        

        <link rel="icon" href="/assets/pageflow/themes/reisereporter/favicon-2c4249885b7e230f09bf3094f7cde37ea19298a7fd6ce8ad8c2b305c7f9b45d7.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage, transsib, transsibirische eisenbahn, baikalsee, jurte, mongolei, russland, omsk, krasnojarsk, ulaanbaatar, ulan ude, winter">
  <meta name="author" content="Reisereporter">
  <meta name="publisher" content="Reisereporter">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    



    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="reisereporter" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_slim_player_controls_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Mit der Transsib quer durch Russland</h1>

  <img src="/assets/pageflow/themes/reisereporter/logo_print-4369f2fac4a4df2408d30dfbf1be9944560f44b4ae3972cb496b139484639453.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://storytelling.reisereporter.de/transsibirische-eisenbahn</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="10251" class="page text_position_left chapter_beginning" data-template="background_video" data-id="247430" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2440" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="metadata" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/440/medium.webm?n=247430" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/440/high.webm?n=247430" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/440/hls-playlist.m3u8?n=247430" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/440/hls-playlist.m3u8?n=247430" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/440/medium.mp4?n=247430" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/440/high.mp4?n=247430" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.63;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Mit der Transsib quer durch Russland</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>Eine Reise mit der Transsibirischen Eisenbahn bezeichnen viele als eines der letzten großen Abenteuer. Mit 9.288 Kilometern zwischen Moskau und Wladiwostok gilt sie als längste Eisenbahnstrecke der Welt. Wie viel ist gut 100 Jahre nach ihrer Fertigstellung von der einstigen Faszination geblieben?<br><br><i>von Nils Peuse</i></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10257" class="page text_position_left" data-template="background_video" data-id="247431" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2336" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/336/medium.webm?n=247431" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/336/high.webm?n=247431" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/336/hls-playlist.m3u8?n=247431" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/336/hls-playlist.m3u8?n=247431" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/336/medium.mp4?n=247431" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/336/high.mp4?n=247431" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.53;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die Reise beginnt</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>13. Februar, 11.28 Uhr:</b>&nbsp;Minus 17 Grad zeigt das Thermometer an der mintgrünen Fassade des Bahnhofsgebäudes. 

Die Sonne scheint, doch die Kälte kriecht schnell durch die dicken Stiefel. Die Füße sind eiskalt.

<br><br>Die Sonderwaggons des 

„Zarengold“-Zuges rollen ein und werden langsam an den Linienzug angekoppelt. Alles unter den wachsamen Augen von Schaffner Sergey 

Kotov, der seit zehn Jahren den touristischen Teil der Transsib begleitet.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10807" class="page text_position_left" data-template="background_image" data-id="247432" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15492" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">9.288 Kilometer...</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/492/v1/medium/transsib-map.JPG?1556284470" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/492/v1/print/transsib-map.JPG?1556284470" src="" />
        </div>
        <div class="contentText">
          <p>...und sieben Zeitzonen überwindet die Transsib auf der Strecke von Moskau nach Wladiwostok. Die berühmte Route, die im Herbst 2016 ihr 100-jähriges Bestehen feierte, ist nicht nur Lebensader für die Menschen, sondern auch Gegenstand zahlreicher Mythen und Legenden.&nbsp;<br><br>Mehr als sieben Tage dauert die Reise zwischen Taiga und Tundra, zwischen Metropolen und Jurten, zwischen Zwiebeltürmchen und buddhistischen Klöstern.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10280" class="page text_position_right no_text_content" data-template="video" data-id="247433" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/medium/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/print/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-mobile-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/medium/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" data-mobile-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/large/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/medium/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/large/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/508/medium.webm?n=247433" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/508/high.webm?n=247433" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/508/hls-playlist.m3u8?n=247433" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/508/hls-playlist.m3u8?n=247433" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/508/medium.mp4?n=247433" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/508/high.mp4?n=247433" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.39;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>„Die Transsib hält meine Ehe jung!“</h3>
  <p>

Dutzende Male ist Zugschaffner Sergey die gesamte Transsib-Strecke mittlerweile gefahren. Langweilig wird ihm das nicht: „Es gibt überall in Russland so viele schöne Ecken. Für mich gibt es keinen schöneren Arbeitsplatz und man kommt mit so vielen interessanten Leuten in Kontakt. Außerdem hält die Transsib meine Ehe jung. Was gibt es Besseres?“ 

</p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/692/videos/2508">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10258" class="page text_position_right" data-template="background_video" data-id="247434" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2337" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/337/medium.webm?n=247434" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/337/high.webm?n=247434" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/337/hls-playlist.m3u8?n=247434" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/337/hls-playlist.m3u8?n=247434" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/337/medium.mp4?n=247434" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/337/high.mp4?n=247434" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.7;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Nostalgie? Und wie!</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>

<b>13. Februar, 12.17 Uhr. </b>Der Zug rollt.<br>Nostalgische Romantik oder Abenteuer pur? Wie die Reise wird,&nbsp; hängt auch von der Klasse ab...<br><br>Abteile wie die des neu gebauten „Nostalgie-Komfort“-Sonderwagens sind die Luxus-Variante, in der Touristen die Transsibirische Eisenbahn erleben: bequeme Betten, eine mit dem Nachbarabteil geteilte Dusche, frisches Obst und Wodka zur Begrüßung. <br><br>Jeden Morgen wird in ganz privater Atmosphäre auf den roten Sitzbänken gefrühstückt.<br><br>Mit den Zuständen in der 3. (Plazkartny) oder 4. (Obschchy) Klasse hat das wenig zu tun...   <br><br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10260" class="page text_position_left" data-template="background_video" data-id="247435" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2340" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/340/medium.webm?n=247435" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/340/high.webm?n=247435" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/340/hls-playlist.m3u8?n=247435" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/340/hls-playlist.m3u8?n=247435" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/340/medium.mp4?n=247435" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/340/high.mp4?n=247435" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Es geht auch ohne Luxus</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>Ein Gang durch die 3. Klasse zeigt, was die Transsib auch ist: Lebensader für die Menschen. Tagelang verbringen ganze Familien hier ihre Zeit auf dem Weg durch ein endlos groß wirkendes Land. Es wird gegessen, Wodka getrunken und Karten gespielt.&nbsp;<br><br>Bei etwa 25 Grad Innentemperatur quetsche ich mich an nackten Füßen und verschwitzten Achseln durch den schmalen Gang entlang der Stockbetten. Es riecht nach Schweiß, und es ist unheimlich eng.<br><br>Ja, hier wartet tatsächlich das ursprüngliche und unromantische Abenteuer Transsib...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10259" class="page text_position_right" data-template="background_video" data-id="247436" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2342" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/342/medium.webm?n=247436" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/342/high.webm?n=247436" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/342/hls-playlist.m3u8?n=247436" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/342/hls-playlist.m3u8?n=247436" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/342/medium.mp4?n=247436" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/342/high.mp4?n=247436" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.5;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Im Rhythmus des Zuges</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>

Schnell stellt sich im Zugabteil ein ganz einzigartiges Gefühl des Reisens ein. 

Die Zeit verliert an Bedeutung, ich verinnerliche das Tempo des Zuges, der gemütlich durch die boreale Landschaft fährt.<br><br>Stundenlang ziehen verschneite Birken- und Nadelwälder, Datschen und kleine Dörfer am Fenster vorbei. Ich beginne, eine Vorstellung von der schieren Größe Russlands zu bekommen.&nbsp;<br><br>Und während es draußen immer dunkler wird, nähern wir uns langsam Nowosibirsk.<br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10261" class="page text_position_left" data-template="background_video" data-id="247437" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2344" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/344/medium.webm?n=247437" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/344/high.webm?n=247437" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/344/hls-playlist.m3u8?n=247437" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/344/hls-playlist.m3u8?n=247437" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/344/medium.mp4?n=247437" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/344/high.mp4?n=247437" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.15;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die erste Nacht im Zug</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>13. Februar, 20.04 Uhr</b>: Der Zug ist seit mehr als acht Stunden unterwegs. Das gleichmäßige Schaukeln und Summen der Gleise wird schnell zur Normalität. Der kurze Haltestopp in Nowosibirsk reißt mich aus einem beinahe meditativen Zustand der Ruhe und fühlt sich schon fast unnatürlich an.<br><br>Minus 13 Grad Außentemperatur schrecken hier manch Mitreisenden nicht davon ab, in kurzer Hose und Badelatschen den beheizten Waggon zu verlassen und in aller Ruhe eine Zigarette zu rauchen. Ich freue mich auf mein warmes Abteil und ein gemütliches Bett.&nbsp;<br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10276" class="page text_position_right" data-template="background_video" data-id="247438" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2347" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/347/medium.webm?n=247438" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/347/high.webm?n=247438" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/347/hls-playlist.m3u8?n=247438" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/347/hls-playlist.m3u8?n=247438" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/347/medium.mp4?n=247438" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/347/high.mp4?n=247438" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.59;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Ankunft in Krasnojarsk</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>14. Februar, 10:07 Uhr</b>: Ankunft in Krasnojarsk, der drittgrößten Stadt Sibiriens. <br><br>Lange war sie für Touristen nicht zugänglich, da hier in der Sowjetzeit viel Atom- und Rüstungsindustrie angesiedelt wurde.&nbsp;Diesen industriellen Charakter hat die Stadt trotz des malerischen Flusstals des 

Jenissei nicht verloren. <br><br>Von der Paraskeva-Kapelle aus wird das besonders deutlich: Der Smog von Industrie und Autos ist vor allem im Winter ein echtes Problem in Krasnojarsk. Die Bürger begehren zunehmend wegen der schlechten Luftqualität auf.<br><br><br><br><br><br><br><br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10278" class="page text_position_left" data-template="background_video" data-id="247439" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2475" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/475/medium.webm?n=247439" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/475/high.webm?n=247439" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/475/hls-playlist.m3u8?n=247439" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/475/hls-playlist.m3u8?n=247439" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/475/medium.mp4?n=247439" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/475/high.mp4?n=247439" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.64;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Wodkaprobe im Zug</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>14. Februar, 13:30 Uhr:</b>&nbsp;Abfahrt in Krasnojarsk. Während draußen die weiße Landschaft vorbeizieht, ist im Zug Wodkaprobe angesagt. Meine Begeisterung hält sich (noch) in Grenzen.<br><br>Guide Anatoly Dolgov sieht’s pragmatisch: „Wodka soll nicht schmecken, sondern wirken. Pass auf, so geht's richtig: Ausatmen, trinken, weiter ausatmen und erst dann wieder einatmen. Und am besten ganz schnell ein Stück eingelegte Gurke hinterher.“<br><br>Tatsächlich: Mit dieser Technik ist Wodka auch für Nicht-Fans erträglich. Und die Blinýs mit frischem Kaviar lassen mich den im Hals brennenden Alkohol schnell vergessen.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10279" class="page text_position_left" data-template="background_video" data-id="247440" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2349" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/349/medium.webm?n=247440" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/349/high.webm?n=247440" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/349/hls-playlist.m3u8?n=247440" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/349/hls-playlist.m3u8?n=247440" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/349/medium.mp4?n=247440" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/349/high.mp4?n=247440" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.67;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Ankunft in Irkutsk</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>15. Februar, 8:28 Uhr:</b>&nbsp;Ankunft in Irkutsk. Bei klirrenden minus 21 Grad steige ich aus dem Zug. Oder wie man hier sagt: 21 Grad. Das Minus ist selbstverständlich und wird daher im täglichen Sprachgebrauch gar nicht erst erwähnt. Und: „Die Thermometer sind hier immer etwas optimistisch“, sagt unsere Reiseführerin. Tatsächlich dürfte es also&nbsp;<i>noch </i>kälter sein.<br><br>Es riecht nach Steinkohle, die in Irkutsk neben Wasserkraft viel zum Heizen genutzt wird. Zwei Meter tief ist der Boden hier gefroren. Anfang Februar sank das Thermometer hier auf minus 40 Grad. Das ist selbst für sibirische Verhältnisse sehr kalt.&nbsp;<br><br>Was überrascht: Wegen dieser harschen klimatischen Bedingungen hat die lokale Bevölkerung bis zu drei Wochen mehr Urlaub im Jahr und darf einige Jahre früher in Rente gehen.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10282" class="page text_position_right" data-template="background_video" data-id="247441" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2472" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/472/medium.webm?n=247441" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/472/high.webm?n=247441" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/472/hls-playlist.m3u8?n=247441" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/472/hls-playlist.m3u8?n=247441" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/472/medium.mp4?n=247441" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/472/high.mp4?n=247441" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.63;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die „Perle Sibiriens“</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>15. Februar, 14:57 Uhr:</b>&nbsp;Nicht mit dem Zug, sondern mit dem Bus geht es Richtung Listwjanka, ganz in die Nähe des 

Angar-Ursprungs. Der mächtige Fluss friert auch im Winter nicht zu und bildet eine scharfe Grenze zum&nbsp;mit bis zu 1.642 Meter tiefsten Süßwassersee der Erde. <br><br>Der Baikalsee ist an manchen Stellen so klar, dass ich bis zu 43 Meter tief schauen kann. Überall knackt und grollt es. Die bizarren Eisformationen erinnern an zerborstene Glasplatten.&nbsp;<br><br>Als die Sonne langsam hinter dem Baikalgebirge versinkt, wird das Eis trotz klirrender Kälte in warme Farben getaucht. Ich bin an einem der schönsten Orte der Welt.

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10281" class="page hide_title text_position_left no_text_content" data-template="video" data-id="247442" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/441/medium.webm?n=247442" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/441/high.webm?n=247442" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/441/hls-playlist.m3u8?n=247442" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/441/hls-playlist.m3u8?n=247442" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/441/medium.mp4?n=247442" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/441/high.mp4?n=247442" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>Der Baikalsee – wie aus einer anderen Welt</h3>
  <p>Per Luftkissenboot geht es hinaus aufs Eis, wir rasen über die nicht immer spiegelglatte Oberfläche. An vielen Stellen muss der Fahrer aufpassen, nicht an scharfkantigen Eisplatten hängen zu bleiben. Allgegenwärtig ist das dumpfe Knacken und Wummern der teils 80 Zentimeter mächtigen Eisoberfläche, die mir bis zuletzt nicht ganz geheuer ist.</p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/692/videos/2441">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10284" class="page text_position_right" data-template="background_video" data-id="247443" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2452" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/452/medium.webm?n=247443" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/452/high.webm?n=247443" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/452/hls-playlist.m3u8?n=247443" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/452/hls-playlist.m3u8?n=247443" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/452/medium.mp4?n=247443" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/452/high.mp4?n=247443" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.77;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Wiedersehen mit dem Zug</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>16. Februar, 8.12 Uhr: </b>Es ist bitterkalt,&nbsp;sicherlich weit unter minus 20 Grad. Die Kamera- und Drohnenakkus machen schnell schlapp, mein Handy streikt komplett. Doch mein Körper hat sich mittlerweile an die eisigen Temperaturen gewöhnt. Die trockene Kälte ist sehr viel leichter zu ertragen als die oft nasskalte Witterung in Deutschland.<br><br>Nach einer Schlittenhunde- und Pferdekutschenfahrt geht es mit der Fähre über die eisfreie Angara nach Port Baikal, wo der Zarengold-Zug schon wartet. Unsere Reise auf Schienen geht weiter.<br><br>Die kommenden Stunden wird der Zug über eine für den Linienverkehr stillgelegte Strecke fahren. Früher fuhren hier die Züge nach Irkutsk. Heute wird die alte Strecke nur noch von Touristenzügen genutzt.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10751" class="page text_position_left" data-template="background_video" data-id="247444" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2453" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/453/medium.webm?n=247444" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/453/high.webm?n=247444" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/453/hls-playlist.m3u8?n=247444" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/453/hls-playlist.m3u8?n=247444" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/453/medium.mp4?n=247444" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/453/high.mp4?n=247444" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.56;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Grillen bei minus 20 Grad</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>16. Februar, 16.02 Uhr:</b>&nbsp;Nahe der kleinen Ortschaft Polovinnaya am Baikalsee hält der Zug. Grillpause 

vor wildromantischem Panorama. Hier bekommt das Wort „Angrillen“ eine ganz neue Bedeutung, das Thermometer zeigt abermals minus 20 Grad.&nbsp;<br><br>Unerschrocken davon zeigt sich der russische Akkordeonspieler, der uns neben mit volkstümlicher Musik bei Stimmung hält.&nbsp;&nbsp;<br><br>Auch wenn der Zug unmittelbar neben dem Dorf hält, ist die Infrastruktur recht rudimentär. Es gibt kaum Arbeit, die jungen Leute wandern in die größeren Städte ab, sagt Reiseführer Anatoly.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10285" class="page text_position_left" data-template="background_video" data-id="247445" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2456" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/456/medium.webm?n=247445" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/456/high.webm?n=247445" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/456/hls-playlist.m3u8?n=247445" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/456/hls-playlist.m3u8?n=247445" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/456/medium.mp4?n=247445" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/456/high.mp4?n=247445" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.78;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Exotische Großstadt zwischen den Kulturen</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>17. Februar, 5 Uhr:</b>&nbsp;Ankunft in Ulan Ude. Schlaftrunken frage ich mich, wo ich bin und wo das beruhigende Schaukeln und Wiegen des Zuges geblieben ist. Mittlerweile habe ich diese Art des Ruhens und Reisens so verinnerlicht, dass ich immer fast ein klein wenig enttäuscht bin, wenn der Zug zum Halten kommt und alle Geräusche verstummen.&nbsp;<br><br>Ulan Ude ist die Hauptstadt der Republik Burjatien. Zum ersten Mal habe ich das Gefühl, Asien näher als Europa zu sein. Doch der sowjetisch geprägte Charakter ist unverkennbar. Der Sowjet-Platz wird überragt von einem etwa fünf Meter hohen Leninkopf aus Granit.<br><br>Die Burjaten machen sich einen Spaß daraus. Man habe ja schließlich schon immer die abgeschlagenen Köpfe der besiegten Feinde öffentlich zur Schau gestellt, scherzt die Reiseführerin. Na dann...<br><br><br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10757" class="page text_position_right" data-template="background_video" data-id="247446" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2461" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/461/medium.webm?n=247446" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/461/high.webm?n=247446" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/461/hls-playlist.m3u8?n=247446" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/461/hls-playlist.m3u8?n=247446" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/461/medium.mp4?n=247446" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/461/high.mp4?n=247446" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.74;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die Landschaft ändert sich</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>17. Februar, 16 Uhr:&nbsp;</b>Der Zug fährt weiter in Richtung Mongolei. Die Landschaft hat sich deutlich verändert, sie erinnert an das karge Tibet. Nichts ist mehr geblieben von den Millionen Birken, die den Charakter der ersten Reisetage geprägt haben. <br><br>Auch der Schnee wird langsam weniger. Wüsste ich es nicht besser, wäre ich geneigt zu denken, draußen wäre ein lauer Sommerabend. Ein Foto aus dem offenen Fensterspalt belehrt mich eines Besseren: Es ist sogar <i>noch</i> kälter als an den ersten Tagen.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10286" class="page text_position_right" data-template="background_video" data-id="247447" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2462" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/462/medium.webm?n=247447" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/462/high.webm?n=247447" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/462/hls-playlist.m3u8?n=247447" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/462/hls-playlist.m3u8?n=247447" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/462/medium.mp4?n=247447" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/462/high.mp4?n=247447" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.75;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Do svidaniya, Russland!</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>17. Februar, 19.57 Uhr</b><b>:</b>

 Wir verlassen Russland und werden im Wagen von Grenzpolizisten kontrolliert. Ein böser Blick hier, ein halbherzige Kontrolle da, Stempel in den Pass, fertig. Um 21.48 Uhr rollt der Zug weiter Richtung Ulaanbaatar. Das hatte ich mir irgendwie spektakulärer vorgestellt.&nbsp;<br><br>Während der Zug gemächlich durch das Niemandsland zwischen den beiden Grenzstationen in Russland und der Mongolei fährt, fallen mir langsam die Augen zu.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10287" class="page text_position_left" data-template="background_video" data-id="247448" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2463" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/463/medium.webm?n=247448" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/463/high.webm?n=247448" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/463/hls-playlist.m3u8?n=247448" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/463/hls-playlist.m3u8?n=247448" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/463/medium.mp4?n=247448" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/463/high.mp4?n=247448" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.79;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">In Unterhose vor der Grenzbeamtin</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>17. Februar, 22.41 Uhr</b>: Von wegen Schlaf! Gerade weggeschlummert, geht meine Tür auf. Es gibt doch noch eine richtige Grenzkontrolle.<br><br>Womit ich nicht gerechnet habe ist, in Unterhose vor einer jungen, mongolischen Grenzbeamtin zu stehen. „Stand up please“, sagt sie in einem scharfen Ton. Drei Worte, die die Gesamtsituation für mich nicht gerade angenehmer machen. Schlaftrunken und halbnackt fülle ich die Arrival Card aus.<br><br>Eine gute Stunde später bekomme ich endlich den Reisepass zurück und es geht weiter durch die rabenschwarze Nacht in der Mongolei. Diesen Grenzübertritt werde ich so schnell nicht vergessen.&nbsp;</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10288" class="page text_position_right" data-template="background_video" data-id="247449" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2465" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/465/medium.webm?n=247449" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/465/high.webm?n=247449" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/465/hls-playlist.m3u8?n=247449" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/465/hls-playlist.m3u8?n=247449" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/465/medium.mp4?n=247449" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/465/high.mp4?n=247449" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.76;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Ulaanbaatar</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><b>18. Februar, 6.50 Uhr:</b>&nbsp;Ankunft in Ulaanbaatar. Es ist noch dunkel. Hier endet die Reise mit der transsibirischen Eisenbahn für mich. Minus 22 Grad zeigt das Thermometer. Inzwischen ist das nichts Besonderes mehr.&nbsp;<br><br>Beim Blick ins Stadtbild ist es schwer vorstellbar, dass die Hälfte aller Einwohner Ulaanbaatars auch heute noch in der Jurte leben, inmitten der Beton- und Glasbauten der Neuzeit. Geheizt wird auch hier zumeist mit Kohle. Zwei große Kraftwerke und sehr viel Verkehr tragen ihr Übriges zur Smog-Glocke bei, die schon von Weitem erkennbar ist.&nbsp;<br><br>Dass die Mongolen ein Nomadenvolk sind, wird auch heute noch im Alltag schnell deutlich. Selbst Taxifahrer orientieren sich oft nicht an Straßennamen. Wenn man irgendwohin will, richtet man sich eher nach besonderen Merkmalen in der Umgebung (beispielsweise fünf gelbe Häuser, die nebeneinander stehen). Und das scheint tatsächlich zu funktionieren.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10289" class="page text_position_left" data-template="background_video" data-id="247450" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2470" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/470/medium.webm?n=247450" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/470/high.webm?n=247450" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/470/hls-playlist.m3u8?n=247450" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/470/hls-playlist.m3u8?n=247450" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/470/medium.mp4?n=247450" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/470/high.mp4?n=247450" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.55;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Übernachtung in der Jurte</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>Zum Ende der Reise steht nochmal ein Highlight an: die Übernachtung in einer traditionellen Jurte. <br><br>Ursprünglich und authentisch? Die Realität sieht etwas anders aus. Neben Kingsize-Bett und Laminatboden wartet diese Luxusvariante auf zwei Ebenen auch mit einem modernen Bad und heißer Dusche auf. Geheizt wird mit Heißluftventilatoren. <br><br>Vielleicht entspricht das nicht ganz der romantischen Vorstellung, die ich von einer Jurtenübernachtung in der Mongolei hatte. Die Aussicht von der direkt angegliederten Terrasse ist dadurch aber nicht weniger spektakulär.&nbsp;</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10290" class="page text_position_right no_text_content" data-template="video" data-id="247451" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/464/medium.webm?n=247451" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/464/high.webm?n=247451" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/464/hls-playlist.m3u8?n=247451" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/464/hls-playlist.m3u8?n=247451" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/464/medium.mp4?n=247451" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/464/high.mp4?n=247451" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.84;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>Live-Musik in der Jurte</h3>
  <p>Viel klischeebehafteter kann man es wohl nicht erleben. Doch mit dem Duft von typisch mongolischer Küche in der Nase in einer Jurte sitzend könnte Kehlkopfgesang kaum authentischer sein.</p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/692/videos/2464">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10291" class="page text_position_left" data-template="background_video" data-id="247452" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2473" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/473/medium.webm?n=247452" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/473/high.webm?n=247452" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/473/hls-playlist.m3u8?n=247452" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/473/hls-playlist.m3u8?n=247452" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/473/medium.mp4?n=247452" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/473/high.mp4?n=247452" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.77;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die Reise geht zu Ende</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>Was bleibt von dieser Reise mit der Transsib? Ist sie wirklich „das letzte große Abenteuer“ dieser Welt?<br><br>Die „Zarengold“-Variante fühlt sich fast mehr an wie eine Kreuzfahrt auf Schienen. Mit nostalgischem Luxus im Zug und Abenteuern beim Aussteigen.&nbsp;<br><br>Die richtig wilden Geschichten schreibt die Transsib wohl eher in der 3. oder 4. Klasse. Vielleicht also sollte man diese Reise noch einmal machen – und mit den Menschen dort Karten spielen, Wodka trinken und sich ihre Geschichten anhören, mit allen (Un-)Annehmlichkeiten, die dazu gehören. <br><br>Vielleicht kommt man dem Mythos Transsib so noch ein wenig mehr auf die Spur...<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10777" class="page text_position_left" data-template="background_image" data-id="247453" data-chapter-id="51918">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15477" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.13;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/477/v1/medium/FUJI1898.JPG?1556265751" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/477/v1/print/FUJI1898.JPG?1556265751" src="" />
        </div>
        <div class="contentText">
          <p>

<i>Die Reise wurde unterstützt von Lernidee Erlebnisreisen. Über Auswahl und Ausrichtung der Inhalte entscheidet allein die Redaktion.<br></i><br><i>Musik unter Lizenz von artlist.io<br></i><i>Soundeffekte von freesound.org<br>Angel Perez Grandi/Kyles Alley</i></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4">Reise mit der Transsib</span>
      <a class="ov_page background_video" data-link="247430" href="#10251">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247431" href="#10257">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="247432" href="#10807">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/492/v1/thumbnail_overview_desktop/transsib-map.JPG?1556284470" alt="Transsib map" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="247433" href="#10280">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/thumbnail_overview_desktop/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" alt="2019 03 12 14 19 37 fuji2109.mov" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_video" data-link="247434" href="#10258">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247435" href="#10260">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247436" href="#10259">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247437" href="#10261">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_video" data-link="247438" href="#10276">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247439" href="#10278">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247440" href="#10279">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247441" href="#10282">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page video" data-link="247442" href="#10281">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247443" href="#10284">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247444" href="#10751">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247445" href="#10285">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_video" data-link="247446" href="#10757">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247447" href="#10286">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247448" href="#10287">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247449" href="#10288">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_video" data-link="247450" href="#10289">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="247451" href="#10290">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="247452" href="#10291">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="247453" href="#10777">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/477/v1/thumbnail_overview_desktop/FUJI1898.JPG?1556265751" alt="Fuji1898" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#10251 data-link=247430 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>

<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.reisereporter.de/impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.reisereporter.de/artikel/23-datenschutz">Datenschutz</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="247430" data-chapter-id="51918" href="#10251">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Mit der Transsib quer durch Russland
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247431" data-chapter-id="51918" href="#10257">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die Reise beginnt
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="247432" data-chapter-id="51918" href="#10807">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/492/v1/navigation_thumbnail_small/transsib-map.JPG?1556284470" alt="Transsib map" />
</a>  <div class="navigation_site_detail">
    9.288 Kilometer...
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/492/v1/navigation_thumbnail_large/transsib-map.JPG?1556284470')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="247433" data-chapter-id="51918" href="#10280">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/navigation_thumbnail_small/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" alt="2019 03 12 14 19 37 fuji2109.mov" />
</a>  <div class="navigation_site_detail">
    „Die Transsib hält meine Ehe jung!“
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/navigation_thumbnail_large/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247434" data-chapter-id="51918" href="#10258">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Nostalgie? Und wie!
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247435" data-chapter-id="51918" href="#10260">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Es geht auch ohne Luxus
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247436" data-chapter-id="51918" href="#10259">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Im Rhythmus des Zuges
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247437" data-chapter-id="51918" href="#10261">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die erste Nacht im Zug
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247438" data-chapter-id="51918" href="#10276">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Ankunft in Krasnojarsk
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247439" data-chapter-id="51918" href="#10278">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Wodkaprobe im Zug
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247440" data-chapter-id="51918" href="#10279">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Ankunft in Irkutsk
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247441" data-chapter-id="51918" href="#10282">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die „Perle Sibiriens“
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="247442" data-chapter-id="51918" href="#10281">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der Baikalsee – wie aus einer anderen Welt
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247443" data-chapter-id="51918" href="#10284">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Wiedersehen mit dem Zug
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247444" data-chapter-id="51918" href="#10751">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Grillen bei minus 20 Grad
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247445" data-chapter-id="51918" href="#10285">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Exotische Großstadt zwischen den Kulturen
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247446" data-chapter-id="51918" href="#10757">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die Landschaft ändert sich
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247447" data-chapter-id="51918" href="#10286">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Do svidaniya, Russland!
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247448" data-chapter-id="51918" href="#10287">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    In Unterhose vor der Grenzbeamtin
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247449" data-chapter-id="51918" href="#10288">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Ulaanbaatar
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247450" data-chapter-id="51918" href="#10289">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Übernachtung in der Jurte
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="247451" data-chapter-id="51918" href="#10290">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Live-Musik in der Jurte
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247452" data-chapter-id="51918" href="#10291">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die Reise geht zu Ende
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="247453" data-chapter-id="51918" href="#10777">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/477/v1/navigation_thumbnail_small/FUJI1898.JPG?1556265751" alt="Fuji1898" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/477/v1/navigation_thumbnail_large/FUJI1898.JPG?1556265751')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="247430" data-chapter-id="51918" href="#10251">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Mit der Transsib quer durch Russland
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/440/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247431" data-chapter-id="51918" href="#10257">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die Reise beginnt
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/336/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="247432" data-chapter-id="51918" href="#10807">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/492/v1/thumbnail_overview_mobile/transsib-map.JPG?1556284470" alt="Transsib map" />
</a>  <div class="navigation_site_detail">
    9.288 Kilometer...
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/492/v1/navigation_thumbnail_large/transsib-map.JPG?1556284470')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="247433" data-chapter-id="51918" href="#10280">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/thumbnail_overview_mobile/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948" alt="2019 03 12 14 19 37 fuji2109.mov" />
</a>  <div class="navigation_site_detail">
    „Die Transsib hält meine Ehe jung!“
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/798/v1/navigation_thumbnail_large/2019-03-12_14_19_37-FUJI2109.MOV.JPG?1552396948')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247434" data-chapter-id="51918" href="#10258">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Nostalgie? Und wie!
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/337/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247435" data-chapter-id="51918" href="#10260">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Es geht auch ohne Luxus
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/340/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247436" data-chapter-id="51918" href="#10259">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Im Rhythmus des Zuges
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/342/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247437" data-chapter-id="51918" href="#10261">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die erste Nacht im Zug
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/344/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247438" data-chapter-id="51918" href="#10276">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Ankunft in Krasnojarsk
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/347/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247439" data-chapter-id="51918" href="#10278">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Wodkaprobe im Zug
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/475/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247440" data-chapter-id="51918" href="#10279">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Ankunft in Irkutsk
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/349/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247441" data-chapter-id="51918" href="#10282">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die „Perle Sibiriens“
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/472/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="247442" data-chapter-id="51918" href="#10281">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der Baikalsee – wie aus einer anderen Welt
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/441/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247443" data-chapter-id="51918" href="#10284">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Wiedersehen mit dem Zug
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/452/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247444" data-chapter-id="51918" href="#10751">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Grillen bei minus 20 Grad
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/453/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247445" data-chapter-id="51918" href="#10285">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Exotische Großstadt zwischen den Kulturen
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/456/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247446" data-chapter-id="51918" href="#10757">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die Landschaft ändert sich
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/461/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247447" data-chapter-id="51918" href="#10286">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Do svidaniya, Russland!
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/462/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247448" data-chapter-id="51918" href="#10287">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    In Unterhose vor der Grenzbeamtin
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/463/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247449" data-chapter-id="51918" href="#10288">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Ulaanbaatar
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/465/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247450" data-chapter-id="51918" href="#10289">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Übernachtung in der Jurte
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/470/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="247451" data-chapter-id="51918" href="#10290">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Live-Musik in der Jurte
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/464/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="247452" data-chapter-id="51918" href="#10291">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die Reise geht zu Ende
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/473/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="247453" data-chapter-id="51918" href="#10777">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/477/v1/thumbnail_overview_mobile/FUJI1898.JPG?1556265751" alt="Fuji1898" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/477/v1/navigation_thumbnail_large/FUJI1898.JPG?1556265751')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstorytelling.reisereporter.de%2Ftranssibirische-eisenbahn">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>

<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.reisereporter.de/impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.reisereporter.de/artikel/23-datenschutz">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-80982648-4', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>